Perl Modules question for Julian

Peter Bonivart peter at UCGBOOK.COM
Tue Mar 23 22:43:25 GMT 2004

Alex Neuman wrote:
> On the MailScanner Installation Guide - Perl
> ( you advise
> against using any of the newer versions of MIME::Tools (perl -MCPAN -e
> 'install MIME::Tools' installs 5.411a). Where can I find an explanation for
> this recommendation?

Search the archive of this list, it has been discussed several times.

/Peter Bonivart

--Unix lovers do it in the Sun

Sun Fire V210, Solaris 9, Sendmail 8.12.10, MailScanner 4.25-14,
SpamAssassin 2.63 + DCC 1.2.30, ClamAV 0.67 + GMP 4.1.2, MailStats 0.25

More information about the MailScanner mailing list