Perl Modules question for Julian

Alex Neuman alex at
Tue Mar 23 22:15:41 GMT 2004

On the MailScanner Installation Guide - Perl
( you advise
against using any of the newer versions of MIME::Tools (perl -MCPAN -e
'install MIME::Tools' installs 5.411a). Where can I find an explanation for
this recommendation?


More information about the MailScanner mailing list