Required perl modules

Stef Morrell stef at
Wed Aug 7 16:40:30 IST 2013

On 07 August 2013 16:30 Christopher Meng wrote:
> Upstream think older is more stable...  ;)

Older PERL version, or PERL modules?

I have experienced a massive performance drop off with 5.16.2 which I hope might be cured with 5.18.

I can't really go back to 5.8 as other applications (like that pesky nagios client) require modules which hate 5.8, so I'm stuck really.

Maybe I could try 5.10 or 5.12. 

More information about the MailScanner mailing list