error: Failed dependencies

Meurlin Robert Robert.Meurlin at
Wed May 6 18:24:04 IST 2009

Hi all,

I get this error when I try to upgrade MailScanner (The version now is like 4.71) to 4.76.24-3:

error: Failed dependencies:
        perl-MIME-tools >= 5.412 is needed by mailscanner-4.76.24-3

But I have installed so i dont now why I get this error?

-------------- next part --------------
An HTML attachment was scrubbed...

More information about the MailScanner mailing list